Sau Plugin SEO By Yoast Đến Lượt WooCommerce dính lỗ hổng SQL injection

Thảo luận trong 'Wordpress' bắt đầu bởi boyka23, 14/3/15.

  1. boyka23

    boyka23 Đang làm quen

    Tham gia ngày:
    27/12/13
    Bài viết:
    151
    Đã được thích:
    0
    Điểm thành tích:
    16
    Giới tính:
    Nam
    Hôm qua mình có đăng một bài viết về Plugin WordPress SEO by Yoast bị dính lỗi bảo mật SQL injection thì hôm nay mình tiếp tục cập nhật được thông tin từ Wordfence Security một plugin bảo mật danh tiếng , theo đó tất cả người dùng WooCommerce để tạo web bán hàng có nguy cơ bị hack bởi lổ hổng SQL injection.

    Cụ thể là một lỗ hổng SQL injection trong bảng quản trị, trong trang Cài đặt thuế của WooCommerce, Ngay lập tức Woocommerce đã tiến hàng fix lỗi này và tung ra một bản cập nhật 2.3.6 vì thế nếu bạn đang sử dụng woocommerce thì hãy cập nhật ngay.

    Nguồn : lamsaogio.com​
     
Đang tải...

Chia sẻ trang này