web master tool tại sao ko lập chỉ mục

Thảo luận trong 'Công cụ SEO' bắt đầu bởi bienquangcao, 17/4/15.

  1. bienquangcao

    bienquangcao Lính mới

    Tham gia ngày:
    17/4/15
    Bài viết:
    17
    Đã được thích:
    0
    Điểm thành tích:
    1
    Các anh chị cho e hỏi viết tại sao trong web master tool e được thông báo là đã gửi 1000 yêu cầu nhưng chỉ có 950 yêu cầu được lấp chỉ mục. Và biểu đồ trong phần trạng thái chỉ mục ý. Lúc ngày 16/4 lại thấp hơn ngày 10/4. Nghĩa là có những chỉ mục đã bị mất đi ak.
    Bác nào giúp e vì sao lại như thế ak. và làm sao biết những yêu cầu nào không được lập chỉ mục ak
    E cám ơn
     
  2. kingbin

    kingbin Đang làm quen

    Tham gia ngày:
    7/4/14
    Bài viết:
    55
    Đã được thích:
    0
    Điểm thành tích:
    6
    Có thể có lỗi trong quá trình Google bot crawl nên nó không tiến hành lập chỉ mục thôi :-O
     
  3. hunghv63

    hunghv63 Đang làm quen

    Tham gia ngày:
    5/8/14
    Bài viết:
    152
    Đã được thích:
    0
    Điểm thành tích:
    16
    site mình cũng bị trường hợp này, cách giải quyết của mình là sau khi cho lập chỉ mục mình copy link cho lên mạng rã hội nhờ người thân click ạ. Không biết anh chị có cách giải quyết nào khác nữa không :D
     
  4. bienquangcao

    bienquangcao Lính mới

    Tham gia ngày:
    17/4/15
    Bài viết:
    17
    Đã được thích:
    0
    Điểm thành tích:
    1
    Bạn ơi nhưng bên mình có khoảng mấy nghìn link thì mình post đến bao giờ được
     
  5. kevin51

    kevin51 Đang làm quen

    Tham gia ngày:
    2/5/14
    Bài viết:
    66
    Đã được thích:
    0
    Điểm thành tích:
    6
    Cái này hầu như ai cũng bị mà bạn ! thường thì gửi chỉ mục xong chỉ đc lập khoảng 90% là nhiều rồi . Hình như đây là những url đc gửi tới GG để lập chỉ mục có thể 1 url đc gửi 2 lần thì nó chỉ lập chỉ mục cho 1 lần thôi
     
  6. bienquangcao

    bienquangcao Lính mới

    Tham gia ngày:
    17/4/15
    Bài viết:
    17
    Đã được thích:
    0
    Điểm thành tích:
    1
    Có cách mà để tìm ra những yêu cầu mình gửi mà gg nó không lập chỉ mục ngoài cách thủ công không bạn
     
  7. mrdung123

    mrdung123 Đang làm quen

    Tham gia ngày:
    26/4/14
    Bài viết:
    66
    Đã được thích:
    0
    Điểm thành tích:
    6
    hôm đấy em cũng bị y như bác cứ tưởng site mình bị làm sao cơ
     
  8. dinhthosq

    dinhthosq Đang làm quen

    Tham gia ngày:
    8/4/14
    Bài viết:
    54
    Đã được thích:
    0
    Điểm thành tích:
    6
    trường hợp của bạn cũng phổ biến nhiều người gặp phải mà, mình cũng từng bị như vậy rồi
     
  9. minhduc

    minhduc Lính mới

    Tham gia ngày:
    11/5/15
    Bài viết:
    12
    Đã được thích:
    0
    Điểm thành tích:
    1
    không lập chỉ mục đó là lag đó bác. bác submit lại là ok ngay
     
  10. vanbach26

    vanbach26 Đang làm quen

    Tham gia ngày:
    24/4/14
    Bài viết:
    119
    Đã được thích:
    1
    Điểm thành tích:
    18
    Cái này khá phổ biến mà bạn. Yên tâm là website không vấn đề gì cả. Bạn xem trong wmt có xóa các chỉ mục đi không?
     
  11. ddangvanha

    ddangvanha Đang làm quen

    Tham gia ngày:
    15/4/15
    Bài viết:
    51
    Đã được thích:
    0
    Điểm thành tích:
    6
    Nơi ở:
    việt nam
    Website của mình cũng có lượng được lập chỉ mục khá thấp so với lượng bài viết được index, nhưng cũng ko thấy có vấn đề gì xảy ra bạn à
     
Đang tải...

Chia sẻ trang này